f99aq8ove's blog

[Skype] Skypeにリスク高の脆弱性

tag: skype
26 October 2005

このエントリは 2005-10-26 に書かれました。 内容が古くなっていたり、もはや正しくないこともありますので、十分検証を行ってください。

Windows 版 1.4.x.83 以前、Mac OS X 版 1.3.x.16 以前、Linux 版 1.2.x.17 以前、Pocket PC 版 1.1.x.6 以前が影響される脆弱性が発見されたことが公表されました。

ITmedia エンタープライズ:IP電話ソフト「Skype」に複数の脆弱性、リスクは「高」

今すぐアップデートしましょう。skype

Related Posts